System Optimizer Schedule not enabled

  • 22 March 2018
  • 0 replies
  • 16 views

System Optimizer Schedule not enabled by Global and Local Policies

The check for enabled Scheduling under System Optimizer is not checked even when the policy applied has scheduling setup. 

 

 

 

0 replies

Be the first to reply!

Reply